Het is nu 21 aug 2018, 17:23

Alle tijden zijn GMT + 1 uur [ Zomertijd ]



Plaats een nieuw onderwerp Antwoord op onderwerp  [ Totaal aantal berichten 73363 Ga naar pagina 1, 2  Volgende
Auteur Bericht
 Berichttitel: Peugeot 103 blijft niet lopen
BerichtGeplaatst: 29 aug 2014, 12:33 
Bromfiets liefhebber

Geregistreerd: 29 aug 2014, 12:27
Berichten: 4
Woonplaats: Sprang-Capelle
Hallo allemaal,

Ik ben Patrick, 24 jaar en sinds twee jaar in bezit van een Peugeot 103 uit '72.

Deze heb ik samen met een vriend van me uit elkaar gehaald, en daarna is 'ie opnieuw gespoten in de originele kleur.
Hij is nu voorzien van een Dellorto 16mm. Het probleem is echter dat hij hier niet goed op wil lopen.
Hij loopt heel hoog stationair, en als er geremd wordt slaat hij meteen af. Ik heb geen idee wat ik met de
afstelling moet doen. Is er iemand in de buurt van Kaatsheuvel/Waalwijk die me ermee kan helpen of een adres heeft
van een hobbyist die me kan helpen?

Alvast bedankt!


Share on Facebook
Omhoog
 Offline Profiel  
Antwoord met een citaat  
 Berichttitel: Re: Peugeot 103 blijft niet lopen
BerichtGeplaatst: 29 aug 2014, 20:46 
Bromfiets sleutelaar

Geregistreerd: 17 okt 2011, 01:11
Berichten: 85
Wat voor een Dellorto type en wat denk je hier mee te winnen behalve problemen


Share on Facebook
Omhoog
 Offline Profiel  
Antwoord met een citaat  
 Berichttitel: Re: Peugeot 103 blijft niet lopen
BerichtGeplaatst: 29 aug 2014, 21:18 
Bromfiets Koning

Geregistreerd: 20 maart 2014, 10:56
Berichten: 773
Woonplaats: rotterdam
staat die carb op een standaard cilinder dan komt het nooit goed.vgr tonsr


Share on Facebook
Omhoog
 Offline Profiel  
Antwoord met een citaat  
 Berichttitel: Re: Peugeot 103 blijft niet lopen
BerichtGeplaatst: 30 aug 2014, 09:23 
Bromfiets liefhebber

Geregistreerd: 29 aug 2014, 12:27
Berichten: 4
Woonplaats: Sprang-Capelle
Bedankt voor de snelle reacties! Het is deze carburateur:

http://www.leertouwer.com/default.asp?id=21&artnr=16100-DEL-16KS&returnURL=id=59||page=1||ps=100||pg=||search_id=1||txtrows=||search_word=dellorto||zoeken=Zoeken

Ik had een mailtje gestuurd naar Leertouwer met de vraag of deze carburateur plug and play was, aangezien ik onder andere op youtube voorbeelden heb gezien van 103's met deze carb.
Er werd me verteld dat het gewoon kan. Ik heb juist veel goede verhalen gelezen over de Dellorto dus dat was dan ook de reden dat ik ervoor gekozen heb (icm een eventuele lichte vermogenswinst).
Helaas bleek de carburateur al niet helemaal lekker te passen. Dit heb ik wel opgelost, maar ik heb de brommer dus nog niet goed lopend gekregen. De oude Gurtner die er op zat is overigens versleten.


Share on Facebook
Omhoog
 Offline Profiel  
Antwoord met een citaat  
 Berichttitel: Re: Peugeot 103 blijft niet lopen
BerichtGeplaatst: 30 aug 2014, 09:53 
Bromfiets Koning

Geregistreerd: 20 maart 2014, 10:56
Berichten: 773
Woonplaats: rotterdam
als het zou gaan dat hij er op zou,lopen dan moet je er zeker van zijn dat hij geen valse lucht krijg,mede omdat je al schrijf dat het niet lekker past ,het op tilt gaan,hoog toerental zou kunnen betekenen dat er valse lucht mee speelten op zich is de dell:carb niet slecht.


Share on Facebook
Omhoog
 Offline Profiel  
Antwoord met een citaat  
 Berichttitel: Re: Peugeot 103 blijft niet lopen
BerichtGeplaatst: 31 aug 2014, 09:37 
Bromfiets liefhebber

Geregistreerd: 22 mei 2013, 18:43
Berichten: 28
Die dellorto hoort prima te werken op een 103'tje hoor!
Je moet zorgen dat je een goede maat nylon bus hebt zodat de carburateur goed aansluit op het spruitstuk.
Verder zorgt een goede sproeierbezetting ook voor wonderen.

Het stationair kan je afstellen door de schroef met het veertje aan de zijkant uit te draaien.

Verder kan het meteen afslaan als je remt ook te maken hebben met je koppeling. Als die stationair draait, draait het achterwiel dan mee?


Share on Facebook
Omhoog
 Offline Profiel  
Antwoord met een citaat  
 Berichttitel: Re: Peugeot 103 blijft niet lopen
BerichtGeplaatst: 11 sep 2014, 11:33 
Bromfiets professor

Geregistreerd: 05 okt 2008, 10:31
Berichten: 631
Ik dacht ook aan de koppeling bij dat afslaan bij stilstand. Een verkeerde montage kan ervoor zorgen dat ze niet vrij loopt, maar kunnen ook de veertjes zijn van de koppelingsschoenen die uitgerokken of gebroken zijn.


Share on Facebook
Omhoog
 Offline Profiel  
Antwoord met een citaat  
 Berichttitel: Re: Peugeot 103 blijft niet lopen
BerichtGeplaatst: 12 sep 2014, 15:14 
Bromfiets liefhebber

Geregistreerd: 29 aug 2014, 12:27
Berichten: 4
Woonplaats: Sprang-Capelle
JapieKrekel schreef:
Die dellorto hoort prima te werken op een 103'tje hoor!
Je moet zorgen dat je een goede maat nylon bus hebt zodat de carburateur goed aansluit op het spruitstuk.
Verder zorgt een goede sproeierbezetting ook voor wonderen.

Het stationair kan je afstellen door de schroef met het veertje aan de zijkant uit te draaien.

Verder kan het meteen afslaan als je remt ook te maken hebben met je koppeling. Als die stationair draait, draait het achterwiel dan mee?


Het wiel draait inderdaad mee. Hij heeft het wel goed gedaan met de oude carburateur (inclusief stationair draaien als ik stil stond) maar die werd steeds slechter.


Share on Facebook
Omhoog
 Offline Profiel  
Antwoord met een citaat  
 Berichttitel: Re: Peugeot 103 blijft niet lopen
BerichtGeplaatst: 14 sep 2014, 12:12 
Bromfiets liefhebber

Geregistreerd: 22 mei 2013, 18:43
Berichten: 28
Je hebt eigenlijk twee problemen. Het hoge stationair en het afslaan als je remt.

Het stationair kan je afstellen met die schroef met het veertje aan de zijkant. Dit drukt de gasschuif omhoog zodat die simpelweg verder open staat. Probeer die eens wat uit te draaien. Als dit geen zin heeft moet je even het luchtfilter eraf halen en dan kan je via de achterkant in je carb kijken zonder dat hij van het spruitstuk af moet. Moet je even kijken of de gasschuif helemaal naar beneden zit of dat hij al een stuk geopend is. Misschien staat je kabel de strak gespannen?
Verder zou je kunnen kijken naar valse lucht waardoor hij stationair heel hoog gaat draaien.

Het afslaan bij het remmen is 100% zeker de koppeling. Je hebt geluk want de koppeling van de 103 zit niet moeilijk in elkaar. Wel is het belangrijk dat je alles er op de goede volgorde en schoon en vetvrij weer in doet.

Hier kan je zien hoe het hoort:
Bijlage:
103cluthexplosion.jpg
103cluthexplosion.jpg [ 13.92 KiB | 2264 keer bekeken ]


Succes!


Share on Facebook
Omhoog
 Offline Profiel  
Antwoord met een citaat  
 Berichttitel: Re: Peugeot 103 blijft niet lopen
BerichtGeplaatst: 31 okt 2017, 19:08 
Bromfiets liefhebber

Geregistreerd: 29 aug 2014, 12:27
Berichten: 4
Woonplaats: Sprang-Capelle
Ondertussen heeeeel wat tijd verder. De brommer heeft het een tijdje gedaan maar blijft weer niet stationair lopen. Toen de koppeling uit elkaar ging kwam ik er achter dat ringetje K van bovenstaande foto mist. Zou dit voor de problemen kunnen zorgen?


Share on Facebook
Omhoog
 Offline Profiel  
Antwoord met een citaat  
Geef de vorige berichten weer:  Sorteer op  
Plaats een nieuw onderwerp Antwoord op onderwerp  [ Totaal aantal berichten 73363 Ga naar pagina 1, 2  Volgende

Alle tijden zijn GMT + 1 uur [ Zomertijd ]


Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 1 gast


Je mag geen nieuwe onderwerpen in dit forum plaatsen
Je mag niet antwoorden op een onderwerp in dit forum
Je mag je berichten in dit forum niet wijzigen
Je mag je berichten niet uit dit forum verwijderen
Je mag geen bijlagen toevoegen in dit forum

Ga naar:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
phpBB.nl Vertaling